1
0
Fork 0
mirror of synced 2024-05-29 13:31:12 -04:00
dotbot/tools
Kurt McKee 30f310e935 Remove Python 2 references in the Powershell shim
CPython >= 3.8 is required for proper Windows support.
2022-05-13 10:44:29 -05:00
..
git-submodule Remove Python 2 references in the Powershell shim 2022-05-13 10:44:29 -05:00
hg-subrepo Remove Python 2 references in the Powershell shim 2022-05-13 10:44:29 -05:00