1
0
Fork 0
mirror of synced 2024-05-29 13:31:12 -04:00
dotbot/lib
Anish Athalye b732baf163 Upgrade PyYAML to 6.0.1
This was causing install issues with newer versions of Python /
setuptools; see https://github.com/yaml/pyyaml/issues/723.

Thanks to Rui Chen <rui@chenrui.dev> for reporting this issue in
https://github.com/anishathalye/dotbot/pull/340.
2023-09-09 20:57:01 -04:00
..
pyyaml@c42fa3bff1 Upgrade PyYAML to 6.0.1 2023-09-09 20:57:01 -04:00